Stop 0x7f Appears on Windows NT Server 4.0 When Using Compaq Carbon Copy and Cirrus Logic Video Adapter (255191)



The information in this article applies to:

  • Microsoft Windows NT Server 4.0

This article was previously published under Q255191

SYMPTOMS

When you are using Compaq's Carbon Copy software on a computer with a Cirrus Logic video adapter, once or twice a day the computer may stop responding and display a Stop 0x7f error message. This error message can appear either while a computer is connected to the server that is using Carbon Copy, or when no computer is connected.

CAUSE

This behavior can occur when the video basic input/output system (BIOS) needs to be updated.

RESOLUTION

To resolve this behavior, update the video BIOS.

Modification Type:MajorLast Reviewed:8/27/2002
Keywords:kbprb KB255191