OL98: ErrMsg: Blue Screen "Error Reading Disk in Drive A:" (238334)
The information in this article applies to:
This article was previously published under Q238334 SYMPTOMS
When you close Outlook, you may receive the following blue screen error message:
Error Reading Disk in Drive A:
Please Insert Disk <lablename>
With Serial Number <serialnumber> in Drive A:
Press ENTER for OK or ESC to Cancel: OK
CAUSE
You exported a Personal Folders (PST) file to to a disk in drive A and removed the disk before closing Outlook.
RESOLUTION
Reinsert the disk in drive A and press ENTER or press ESC.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
Modification Type: | Major | Last Reviewed: | 7/31/1999 |
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Keywords: | kbbug KB238334 |
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