Error Messages After Internet Explorer Dials Automatically (236116)
The information in this article applies to:
- Microsoft Internet Explorer 5.5 for Windows NT 4.0
- Microsoft Internet Explorer 5.01 for Windows NT 4.0
- Microsoft Internet Explorer 5.0 for Windows NT 4.0
- the operating system: Microsoft Windows NT 4.0 SP5
- the operating system: Microsoft Windows NT 4.0 SP6
This article was previously published under Q236116 SYMPTOMS
After you use Internet Explorer to dial automatically to connect to your Internet service provider (ISP) using a modem or other dial-up connection and try to view Internet sites, you may not be able to find sites. Instead, you may receive one of the following error messages:
CAUSE
This problem can occur if Windows NT 4.0 Service Pack 5 or Service Pack 6 is installed on your computer.
RESOLUTION
To work around this problem, connect to your ISP first, and then start Internet Explorer, or quit and then restart Internet Explorer.
STATUS
Microsoft has confirmed this to be a problem in Windows NT 4.0.
Modification Type: | Major | Last Reviewed: | 2/23/2004 |
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Keywords: | kbDialUp kbenv kberrmsg kbprb kbui KB236116 |
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