Error Messages After Installing CleanSweep Version 4.0 or 4.02 (232921)
The information in this article applies to:
- Microsoft Windows 98 Second Edition
This article was previously published under Q232921
If this article does not describe the error message that you are receiving, view the following Microsoft Knowledge Base article to view more articles that describe error messages: 315854 Windows 98 and Windows Me Error Message Resource Center
SYMPTOMS
When you restart your computer after installing Symantec CleanSweep version 4.0 or upgrading to Symantec CleanSweep version 4.02, you may receive one of the following error messages:
CAUSE
This issue can occur if the CleanSweep tool "Csinject.exe" runs automatically when you start your computer. This program is not totally compatible with Windows 98 Second Edition.
RESOLUTION
To resolve this issue, contact Symantec to inquire about the availability of a fix for this issue.
MORE INFORMATIONThe third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.
Modification Type: | Major | Last Reviewed: | 2/18/2002 |
---|
Keywords: | kb3rdparty kberrmsg kbInvalidPageFault kbprb KB232921 |
---|
|