Unable to Import or Export Personal Digital Certificates (216190)



The information in this article applies to:

  • Microsoft Internet Explorer 5.0 for Windows NT 3.51
  • Microsoft Internet Explorer 4.01 for Windows NT 3.51
  • Microsoft Internet Explorer 4.0 for Windows NT 3.51
  • Microsoft Internet Explorer 5.0 for Windows 3.1
  • Microsoft Internet Explorer 4.01 for Windows 3.1
  • Microsoft Internet Explorer 4.0 for Windows 3.1

This article was previously published under Q216190

SYMPTOMS

When you attempt to import or export a personal digital certificate, you are unable to do so.

CAUSE

This behavior occurs because the 16-bit version of Internet Explorer does not provide the ability to import or export personal digital certificates.

STATUS

This behavior is by design.

Modification Type:MajorLast Reviewed:12/8/2003
Keywords:kbenv kbprb KB216190