OLEXP: Err Msg: No Other E-mail Accounts Could Be Found (211005)
The information in this article applies to:
- Microsoft Outlook Express 5.0 for Windows NT 4.0
- Microsoft Outlook Express 5.0 for Windows 98
- Microsoft Outlook Express 5.0 for Windows 95
This article was previously published under Q211005 For information about the differences between Microsoft Outlook Express and Microsoft Outlook e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base: 257824 OL2000: Differences Between Outlook and Outlook Express SYMPTOMS
When you try to import Internet Mail Access Protocol (IMAP) e-mail account settings into Outlook Express, you may receive the following error message:
No other e-mail accounts could be found.
CAUSE
This problem can occur because Outlook Express does not support importing IMAP e-mail account settings.
RESOLUTION
To work around this problem, manually enter your IMAP e-mail account settings: - In Outlook Express, click Accounts on the Tools menu.
- Click Add, and then click Mail.
- Follow the instructions on the screen to finish manually entering your IMAP e-mail account settings.
STATUSMicrosoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.
Modification Type: | Major | Last Reviewed: | 6/29/2004 |
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Keywords: | kberrmsg kbprb kbui KB211005 |
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