Routing Problems After Installing Checkpoint Firewall 1 (200775)
The information in this article applies to:
- Microsoft Windows NT Server, Enterprise Edition 4.0
- Microsoft Windows NT Server 4.0
This article was previously published under Q200775 SYMPTOMS
The Windows NT system does not forward packets, even though the Enable IP Forwarding check box is selected in TCP/IP Properties.
CAUSE
This problem may occur because Checkpoint Software's Firewall 1 software has been installed and no routing security policy has been configured by the user after installation.
RESOLUTION
To resolve this problem, configure a security policy or disable the control of IP forwarding by Firewall 1.
Modification Type: | Major | Last Reviewed: | 8/10/2001 |
---|
Keywords: | kb3rdparty kbprb KB200775 |
---|
|