Cheyenne Backup Agent for Open Files Causes STOP 0x44 (196022)
The information in this article applies to:
- Microsoft Windows NT Server 4.0 Terminal Server Edition
- Microsoft Windows NT Server 4.0
- Microsoft Windows NT Workstation 4.0
- Microsoft Windows NT Server, Enterprise Edition 4.0
- Microsoft BackOffice Small Business Server 4.0
This article was previously published under Q196022 SYMPTOMS
When you have Cheyenne's Backup Agent for Open Files for Windows NT
installed on a computer running Windows NT 4.0, the following blue screen
error message may be displayed:
STOP 0x00000044 (0x804ea6a8, 0x00000000, 0x00000000, 0x00000000)
NOTE: The second, third, and fourth parameters vary depending on system
configurations. No blue screen information will be written into the event
log.
CAUSE
This problem is caused by using out-dated versions of Cheyenne Backup Agent
for Open Files driver, Ofant.sys. Please note that this driver may be
installed by many other software packages, not just Cheyenne ArcServ.
RESOLUTION
To resolve this problem, do either of the following:
- The latest build of Cheyennes Open Files Agent should resolve this
issue. Contact Cheyenne for the availability of the latest build.
-or-
- Remove Cheyenne's Open Files Agent version from your Windows NT 4.0
installation.
MORE INFORMATION
The third-party products discussed here are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise,
regarding these products' performance or reliability.
Modification Type: | Minor | Last Reviewed: | 7/16/2004 |
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Keywords: | kbprb KB196022 |
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