AbirNet SessionWall-3 with Windows NT 4.0 Displays Blue Screen (192331)
The information in this article applies to:
- Microsoft Windows NT Server 4.0
- Microsoft Windows NT Server, Enterprise Edition 4.0
- Microsoft Windows NT Workstation 4.0
This article was previously published under Q192331 SYMPTOMS
After you apply AbirNet SessionWall-3 Release 2.1 to Windows NT 4.0
Service Pack 3 or later, the system may display blue screen STOP messages
such as the following:
- On trying to save a new rule:
STOP 0x0000000A - On exiting from the program:
STOP 0x0000001E - On starting the program:
STOP 0x0000000A
CAUSE
This problem is caused by running AbirNet SessionWall-3 Release 2.1 with
Windows NT 4.0 Service Pack 3 or later.
RESOLUTION
To resolve this problem, get the "High Performance Enhanced Windows NT
Driver Patch" for Release 2.1 or Release 3.0 or later of SessionWall-3 from
the AbirNet Web site.
MORE INFORMATION
The third-party products discussed here are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise,
regarding these products' performance or reliability.
Modification Type: | Major | Last Reviewed: | 8/9/2001 |
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Keywords: | kbprb KB192331 |
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