Reply to Plain Text Message Does Not Display Ticking (192316)



The information in this article applies to:

  • Microsoft Outlook Express 4.01 for Windows NT 4.0
  • Microsoft Outlook Express 4.0 for Windows NT 4.0
  • Microsoft Outlook Express 4.01 for Windows 95
  • Microsoft Outlook Express 4.0 for Windows 95
  • the operating system: Microsoft Windows 98

This article was previously published under Q192316

SYMPTOMS

When you reply to a message in Outlook Express, reply ticking may not appear.

CAUSE

This behavior can occur if you have your default mail message format set to HTML.

RESOLUTION

To include reply ticking in replies to mail messages, set your message format to Plain Text. To set Plain Text as the default message format:

  1. On the Tools menu in Outlook Express, click Options.
  2. Click the Send tab. In the Mail Sending Format box, click Plain Text.
  3. If you want to customize the way your replies appear, click Settings. In the Plain Text Settings dialog box, you can select a different character to mark ticking, or you can turn the feature off. Click OK to accept these settings, and then click OK again.

MORE INFORMATION

Indenting the previous text of a mail message with ticking, indicated by default with the ">" character, is disabled in HTML mode. This occurs even if you elected to send the initial mail message as plain text by overriding the default setting.

Modification Type:MajorLast Reviewed:11/25/2003
Keywords:kbenv kbprb KB192316