Stepping Levels That Do Not Match May Cause Problems in Windows NT (182972)
The information in this article applies to:
- Microsoft Windows NT Server 3.51
- Microsoft Windows NT Server 4.0
- Microsoft Windows NT Workstation 3.51
- Microsoft Windows NT Workstation 4.0
- Microsoft Windows NT Server, Enterprise Edition 4.0
This article was previously published under Q182972 SYMPTOMS
After adding an additional processor to Windows NT, you may experience
unpredictable behavior, such as poor performance, random hangs, data
corruption, and STOP error messages.
CAUSE
These problems may occur if the Stepping levels of the processors in the
computer do not match. To determine the Stepping levels, perform the
following steps:
- Click the Start button, point to Programs, point to Administrative
Tools, and then click Windows NT Diagnostics.
- Click the System tab to view the properties of the processor(s).
RESOLUTION
To resolve this problem, remove or replace the processor.
Modification Type: | Major | Last Reviewed: | 8/10/2001 |
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Keywords: | KB182972 |
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