OL98: (IMO) ISP Session Broken When Sending Mail with Attachments (179994)
The information in this article applies to:
This article was previously published under Q179994 NOTE: These procedures only apply if you have installed Outlook with the Internet Mail Only option. To determine your installation type, click About Microsoft Outlook on the Help menu. If you have the Internet Mail Only option installed, you see "Internet Mail Only". For information about the differences between Microsoft Outlook and Microsoft Outlook Express e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base: 257824 OL2000: Differences Between Outlook and Outlook Express SYMPTOMS
When sending e-mail with an attachment from Microsoft Outlook 98, you may
be disconnected from your Internet Service Provider (ISP).
CAUSE
Your message and attachment may exceed the allowable message size on the
ISP server.
RESOLUTION
Contact your ISP to see if another server is available which will handle
your message and attachment.
REFERENCES
For more information about including files in your e-mail messages,
search the Outlook Help Index for "attachments."
For more detailed information on troubleshooting general configuration
issues, please refer to the following article in the Microsoft
Knowledge Base:
182151
OL98: (IMO) Troubleshooting Outlook Configuration
Problems
Modification Type: | Major | Last Reviewed: | 11/21/2000 |
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Keywords: | kbprb KB179994 |
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