OL98: Error After Installing Crystal Reports Add-In (179945)
The information in this article applies to:
This article was previously published under Q179945 SYMPTOMS
After installing Crystal Reports for Microsoft Outlook 98, you may receive
the following error:
The add-in 'C:\Program Files\Seagate Software\Crystal Reports
for Office...' could not be installed or loaded. Unable to load
'C:\Program Files\Seagate Software\Crystal Reports for Office...'.
You may be out of memory, out of system resources, or missing
a .dll file.
CAUSE
The path to the Crext32.dll file is incorrect in the Crext.ecf file.
RESOLUTION
Open the Crext.ecf file in a text editor and correct the path to the
Crext32.dll file.
Modification Type: | Major | Last Reviewed: | 8/13/1999 |
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Keywords: | kbprb KB179945 |
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