OL98: TaskPad Field Missing from Calendar View (179546)
The information in this article applies to:
This article was previously published under Q179546 SYMPTOMS
In Microsoft Outlook 98, the TaskPad field may be missing from the Calendar
Day/Week/Month view.
CAUSE
The TaskPad field column header has been dragged off the header line.
RESOLUTION
Add the Subject field to the view and rename the column header to TaskPad,
or refresh the current view.
To Add the Subject Field- On the Go menu, click Calendar. On the View menu, point to Current view
and click Day/Week/Month.
- Right-click the TaskPad, point to TaskPad Settings and click Show
Fields.
- Click to select Subject in the Available Fields list and click Add.
- Click OK.
- Right-click the Subject column header and click Format Columns.
- In the Label window, type TaskPad and click OK.
To Refresh the Current View- Click View, point to Current View and click a view other than the one
currently selected.
- In Save View Settings, click to select "Discard the current view
settings" and click OK.
- Repeat steps 1 and 2 and click on the original view.
The TaskPad should now be available in the current view.
REFERENCES
For more information on the Outlook TaskPad please see the following
article in the Microsoft Knowledge Base:
180561
OL98: TaskPad Missing in Day/Week/Month View of Calendar
Modification Type: | Major | Last Reviewed: | 8/11/1999 |
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Keywords: | kbinfo KB179546 |
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