STOP:0x0000000A While Using HP NetServer Assistant 2.5 (167232)
The information in this article applies to:
- Microsoft Windows NT Workstation 3.51
- Microsoft Windows NT Workstation 4.0
- Microsoft Windows NT Server 3.51
- Microsoft Windows NT Server 4.0
This article was previously published under Q167232 SYMPTOMS
HP NetServer System running HP NetServer Assistant software version 2.5
fails with STOP:0x0000000A.
CAUSE
The CIOArrayMgmnt agent in NetServer Assistant 2.5 is supposed to monitor
the hard disk drives, but fails. The CIOArrayMgmnt agent reports errors
when in fact there are no errors.
This typically results in STOP:0x0000000A anywhere from two to seven hours
later.
RESOLUTION
To resolve this problem, do either of the following:
- Disable the CIOArrayMgmnt agent.
-or-
- Upgrade to Net Server Assistant version 2.51.
STATUS
This problem occurs when you use Microsoft Windows NT versions 3.51 and 4.0
and HP NetServer Assistant software version 2.5.
MORE INFORMATION
The third-party products discussed here are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise,
regarding these products' performance or reliability.
Modification Type: | Major | Last Reviewed: | 8/9/2001 |
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Keywords: | kb3rdparty kbprb KB167232 |
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